Dostęp do 'bs4 intranet' wymaga autoryzacji
Dziś imieniny Franciszka, Ksawerego, Lucjusza

Licencja dla DLJM System
5.5.89


Nieprawidłowa konfiguracja na twoim komputerze
Przeglądarka desktopowa System bs4 wspiera następujace przeglądarki:
  • Firefox wersje od 21 do 29
  • Internet Explorer wersje od 8 do 10

Twoja przeglądarka: unknown
numer: unknown
Przeglądarka desktopowa System bs4 pracuje poprawnie na przeglądarkach IE 7.0 lub FF 2.0 (oraz ich nowszych wersjach). W przypadku przeglądarek starszych niektóre funkcje mogą działać niepoprawnie a nawet prowadzić do utraty danych.